050番号において着信不可となる不具合について
Incident Report for Dialpad Japan
Resolved
発生しておりました、050番号において着信できない不具合は解決しています。
ユーザー・グループにおけるすべての050番号での着信ならびにキャリアコールでの発信が復旧しています。
ご不便をお掛けし、申し訳ございませんでした。
Posted 3 months ago. Sep 05, 2018 - 20:50 PDT
Update
追加情報をお知らせします。

本不具合に伴いキャリアコールを利用しての050番号からの発信ができない状況となっています。
お手数ですが、HDコール:オンに切り替えての発信をお願いします。

-----
①キャリアコールでDialpadから発信すると、②端末本体の電話機能を立ち上げ本体の携帯電話番号からDialpadのリレー番号へ発信し、③リレー番号からDialpadに接続しさらに相手方に050番号から発信する方法です。
そのため②の工程で発生している不具合により、発信が切断されている状態です。
Posted 3 months ago. Sep 05, 2018 - 19:37 PDT
Update
We are continuing to investigate this issue.
Posted 3 months ago. Sep 05, 2018 - 19:37 PDT
Investigating
現在、050番号において着信できない不具合が発生しています。
ユーザーならびにグループでの着信で発生しており、発信は通常通りご利用いただけます。
原因は調査中です。ご不便をお掛けし、申し訳ございません。
Posted 3 months ago. Sep 05, 2018 - 18:44 PDT
This incident affected: Telephony Infrastructure: Inbound calls, Telephony Infrastructure: Outbound calls, and 050 Number Availability.