通話品質に低下の可能性
Incident Report for Dialpad Japan
Resolved
※ 3:59pm PST / 8:59am JST 記載分の日本語訳

Dialpadは正常に稼働しており、問題は解決しました。
Posted about 1 year ago. Nov 06, 2017 - 16:20 PST
Monitoring
※ 2:24pm PST / 7:24am JST 記載分の日本語訳

Dialpadは正常に稼働しています。
Posted about 1 year ago. Nov 06, 2017 - 14:47 PST
Investigating
※ 2:12pm PST / 7:12am JST 記載分の日本語訳

Dialpadで発生している問題は調査中です。
複数のサービスプロバイダーにて、グローバル規模でIP接続に影響がでていることが確認されています。
引き続き、本ステータスダッシュボードにて進展を記載します。
(次回Update見込み:2:40pm PST / 7:30am JST)

以下、"Google Cloud Status Dashboard" より転載 --------

We are experiencing an issue with Memcache availability beginning at November 6, 2017 at 12:30 pm US/Pacific. Current data indicates that all projects using Memcache are affected by this issue. For everyone who is affected, we apologize for any inconvenience you may be experiencing.
https://status.cloud.google.com/incident/appengine/17007
Posted about 1 year ago. Nov 06, 2017 - 14:44 PST