Mac / Windows アプリ | 通話確立時および通話中に切断されるエラー
Incident Report for Dialpad Japan
Resolved
This incident has been resolved.
Posted 6 months ago. Mar 12, 2019 - 23:34 PDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 6 months ago. Mar 12, 2019 - 23:25 PDT
Update
発生していた事象は復旧しています。ご迷惑をお掛けし誠に申し訳ございませんでした。
Posted 6 months ago. Mar 12, 2019 - 23:14 PDT
Identified
Mac / Windows アプリでのみ発生しております。原因を特定し対応しております。
恐れ入りますが、なるべくモバイルアプリの利用をお願いいたします。
Posted 6 months ago. Mar 12, 2019 - 23:00 PDT
Investigating
通話確立時および通話中に切断されるエラーが確認されています。
現在原因を調査中です。
Posted 6 months ago. Mar 12, 2019 - 21:36 PDT
This incident affected: Telephony Infrastructure: Inbound calls and Telephony Infrastructure: Outbound calls.