計画メンテナンス情報 - 050網通信キャリアによるメンテナンスのお知らせ(10/22 深夜実施)
Incident Report for Dialpad Japan
Resolved
This incident has been resolved.
Posted about 2 months ago. Oct 22, 2018 - 11:00 PDT
Update
We are continuing to monitor for any further issues.
Posted about 2 months ago. Oct 22, 2018 - 10:31 PDT
Monitoring
通信キャリア:ソフトバンク株式会社
作業実施日時:10/23 (火) 午前2:30 - 午前3:00の内、5秒間
作業内容:セキュリティ強化を目的とした機器設置に伴う系統切り替え
影響詳細:Dialpadを用いた050番号におけるPSTNとの通話時に影響
     【新規着信】 作業中の新規着信時は再送信を行うため呼出音の秒数が長くなる場合があります
     【通話中】4-5秒間、音声が片方向通話になります
Posted 2 months ago. Oct 17, 2018 - 22:20 PDT
This incident affected: 050 Number Availability.